Suchergebnisse

Suchergebnisse 1-20 von insgesamt 722.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Hier kann mal /close. Es wird wohl dann wirklich an den Leitungen liegen, da das Haus schon echt alt ist. Hab jetzt mal an einer anderen Steckdose ausprobiert und da hab ich schon mal eine Verdopplung der Geschwindigkeit. (Scheint wohl eine gut gelegene Leitung zu sein ) Damit werde ich dann jetzt wohl erstmal Leben, bis ich mal die Mitbewohner aus den besser gelegenen Orten vertrieben habe Habe mal 50k an @Dalavar überwiesen für die guten Antworten (Problem zwar nicht gelöst, aber immerhin gut …

  • Benutzer-Avatarbild

    Zitat von DonBalerson: „RTX 2080 683€ mindfactory.de/product_info.ph…x16--Retail-_1284002.html Aber die Frage ist ob du noch warten kannst weil: "Die Gerüchteküche glaubt an einen Turing-Refresh der drei Modelle Geforce RTX 2080, Geforce RTX 2070 und Geforce RTX 2060, die zwar mit den bekannten GPUs daherkämen, allerdings in stärkeren Ausbaustufen. Neben einer höheren Leistung stehen niedrigere Preise im Raum" nvidia.com/de-de/geforce/graphics-cards/rtx-2080-super/ "Soll" Ende Juli soweit sein i…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Okay, hier die Ergebnisse. Für mich sehr verwirrend aber keine Ahnung xD Hier das ist von Router direkt an den Laptop: 70.5 Mbit/s Download 29.6 Mbit/s Upload Latenz: 10ms Hier das ist von Router zu TP-Link, TP-Link an Laptop ( Steckdosen durch 20cm Wand getrennt direkt hintereinanderliegend): 92.8 Mbit/s Download 29.6 Mbit/s Upload Latenz: 12ms Hier das ist per WLAN im EG an Laptop: 81.1 Mbit/s Download 25.8 Mbit/s Upload Latenz: 11ms Hier das ist von TP-Link hoch ins 1.OG. TP-Link an Laptop: 1…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Das das Problem nach dem TpLink kommt klingt ja schon mal gut Ich werde das nachher mal testen, wenn ich wieder zuhause bin. Bzw kann ich jetzt schon sagen, das wenn unten ein PC angeschlossen ist, auch die 94 MBit/s ankommen (Mein Vater ist unten mit dem Pc verbunden und daran wurde es getestet. Ob er das über Kabel oder WLan getestet hat kann ich jetzt nicht sagen. Aber ich gehe mal von Kabel aus.) Aber ich werde nachher nochmal genaue Daten dazu hier rein schicken. Zu der 16k Leitung: Ich kan…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Erstmal danke für deine Antwort. Ich hab mir jetzt ein paar Sachen bestellt um das ganze noch anders zu testen ( WLan Empfänger für den Pc, nochmal besseres CAT Kabel) Das werde ich erstmal testen. Wenn das WLan Signal nicht stark genug ist werde ich noch einen Repeater kaufen und schauen ob es dann besser ist. Was ich nur nicht verstehe, wenn von der 16k Leitung die ganze Leistung (90-100%) oben ankam, warum kommt dann von der 100k Leitung nicht alles an? (Sry bin kein Technikprofi ) Und im Bil…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    HeyHo KadCom, wir haben bei uns zuhause heute von 16k auf 100k gewechselt. Soweit so gut. Unten vor dem Router funktioniert auch alles und man hat (Fast) volle Auslastung der 100K Leitung. Jedoch habe ich im Obergeschoss nur 10-20% Auslastung. Mehr kommt komischerweise nicht an... Ich bin oben über TP-Link verbunden (amazon.de/TP-Link-TL-PA8030P-K…mid=A3JWKAKR8XB7XF&sr=1-9) (Einer direkt in der Steckdose an der FritzBox, der andere 1 Meter vom PC weg in der Steckdose. Von da an direkt an den PC.…

  • Benutzer-Avatarbild

    Schönen guten Abend lieber Tüftler, ich bräuchte einmal euren Rat. Und zwar möchte ich mir eine neue Grafikkarte zulegen, da ich mit meiner jetzigen nicht mehr (Bzw an sich noch nie so wirklich) zufrieden bin. Momentan habe ich in meinem PC die "AMD Radeon (TM) R9 390 Series" verbaut. Die AMD Grafikkarte konnte mich über die letzten Jahre absolut nicht überzeugen, weshalb ich nun auf eine GeForce umsteigen möchte. Mein aktuelles Setup vom PC enthält derweil noch folgende Sachen:- Prozessor: AMD …

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Ja ich habs per MultiMC hinzugefügt. Fehler kam trotzdem Die Versionen sind: Baubles-1.7.10-1.0.1.10 und Thaumcraft-1.7.10-4.2.3.5

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe ich bereits getan. Die Mod befindet sich im Mod Ordner, trotzdem kommt die Fehlermeldung beim Start

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe einfach Forge installiert und dann die Mods in den Mods Ordner gezogen. Habe mir jetzt aber mal das besagte Programm von dir runtergeladen und damit ausprobiert und damit funktioniert das ganze (Warum auch immer?) Nunja, vielen Dank aufjedenfall. Falls mir noch jemand mit Thaumcraft weiterhelfen kann, kann er sich ja noch hier melden

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe ich bereits probiert. Habe auch die Empfohlene und die Beta Version von dem Mods als auch von Forge probiert, geht trotzdem nicht @mad_elec schick mir doch mal bitte die Namen der Mods die du benutzt (Forge, EderIO, EnderCore) (Also die Modbezeichnung 1.7.10.xxx)

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    HeyHo KadCom, ich wollte mir heute mein eigenes Modpack erstellen in der Version 1.7.10 Dazu habe ich mir auch die Mods EnderIO und EnderCore runtergeladen. Nun, wenn ich Minecraft starten will, crasht das Spiel. Ich habe nur die beiden Mods im Mods Ordner. Alle anderen Mods die ich runtergeladen habe, funktionieren ohne Crash Ich hoffe mir kann hier einer Helfen Im Spoiler ist der Crash Report. (Versteckter Text) Zudem noch etwas: Gibt es die Möglichkeit, Thaumcraft in der Version 1.7.10 zu spi…

  • Benutzer-Avatarbild

    Ich finde das mit dem Essen immer ein sehr intressantes Thema. Grade bei Modpacks oder ähnlichen ist es immer sehr intressant. Man entwickelt Maschinen um z.B. Burger oder etwas ähnliches herzu stellen. Doch was mich bei dem Essen-Thema dann doch immer ärgert bzw aufregt, ist das man gefühlte alle 5 Sekunden etwas Essen muss. Man kann nicht einfach mal etwas länger durchlaufen oder mal am Stück abbauen. Man ist quasi nur am Essen, wenn man grade nicht einfach nur rumsteht. Und sowas würde ich mi…

  • Benutzer-Avatarbild

    Ich frage mich was immer alle über die Events am meckern sind. Wo ich damals hier angefangen habe (vor über 6 Jahren) war es noch ein absolutes Highlight wenn mal 1 mal im Monat irgendein Event stattgefunden hat (Wenn überhaupt) Und dann waren das auch keine super krassen Events wo Monate lang dran gearbeitet wurde. Trotzdem hat man sich riesig gefreut, das es ein Event gibt. Man hat sich immer drauf gefreut wenn wieder ein Event angekündigt wurde und sich drauf vor bereitet. Es war noch etwas s…

  • Benutzer-Avatarbild

    Redstone-Support Team und Redstone-Hilfe

    KadamaLee - - Minecraft

    Beitrag

    Hallo, bräuchte mal wieder Hilfe Und zwar bräuchte ich eine Art Meldesystem für eine Schienenanlage. Das ganze soll so funktionieren: Ich habe einen Schienenanlage, die immer im Kreis rum fährt und von Automatischen Farmen die Items einsammelt. (Trichter-Minecart). Am Ende des Rundkurses, kommt das Minecart immer zum stehen, wenn Items im Minecart vorhanden sind. Sobald die Items wieder aus dem Minecart raus sind, fährt es wieder in den Rundkurs und fährt halt wieder solange, bis es Items aufges…

  • Benutzer-Avatarbild

    Redstone-Support Team und Redstone-Hilfe

    KadamaLee - - Minecraft

    Beitrag

    Hey @Dalavar , erstmal vielen Danke für deine Hilfe. Ich habe versucht, deine Konstruktion nachzubauen. Jedoch sind die Dinge bei mir anders angeordnet, als es bei dir ist (Habe versucht die Verkabelung von dir einfach umzuverlegen, was jedoch nicht geklappt hat) Hier nochmal ein Screenshot, um zu verdeutlichen, wie das angeschlossen werden muss (Sorry das ich das nicht direkt so hier rein geschickt habe ^^) Wie gesagt, beim ersten mal drücken, muss zuerst das Wasser eingezogen werden und dann d…

  • Benutzer-Avatarbild

    Redstone-Support Team und Redstone-Hilfe

    KadamaLee - - Minecraft

    Beitrag

    Die Schaltung ist für einen Wasseraufzug. Damit aber unten nicht durchgehend Wasser ist wo man einsteigt, entnehme ich das Wasser mit Dispensern. (Da es immer volle Wasserblöcke sein müssen und nicht ein Strom der einfach einmal von oben runterläuft) Zusätzlich wird mit einem Piston der dritte Block mit Wasser zugeschoben, damit das Wasser von oben nicht runterläuft.(Vorher wurde das Wasser dort auch mit einem Dispenser weggemacht) Nun soll aber beim erneuten betätigen des Schalters der Piston w…

  • Benutzer-Avatarbild

    Redstone-Support Team und Redstone-Hilfe

    KadamaLee - - Minecraft

    Beitrag

    Hallöle. Ich bräuchte mal eure Hilfe. Und zwar geht es um eine Schaltung (Siehe Bild) Wie ihr seht, wird der 1. Piston zuerst ausgefahren, da er nur 1 Repeater hat. Der Rechte wird somit als zweites ausgefahren, da dieser 3 Repeater hat. Nun zu meiner Frage: Wenn der Knopf das erste mal gedrückt wird, soll die Schaltung normal ausfahren (Heißt linker Piston zuerst, Rechter Piston als zweites) Wenn ich den Knopf aber nun das zweite mal drücke, soll der Rechte Piston zuerst ausfahren und dann erst…

  • Benutzer-Avatarbild

    Free Games on Steam + EA -Auf's Haus Aktion

    KadamaLee - - Off-topic

    Beitrag

    Zitat von GreenRisc: „Mimimimimi Sei doch froh das du Spiele kostenlos bekommst...“ Ich besitze das Spiel bereits seit 5 Jahren und bringt mir somit nichtsmehr. Und das rumjammern hat schon seine Gründe und damit bin ich auch nicht alleine wie man an den Likes sieht (Bzw wenn man sich mal die Kommentare zu dem Spiel anschaut) Aber das werd ich hier auch nicht weiter diskutieren.

  • Benutzer-Avatarbild

    Free Games on Steam + EA -Auf's Haus Aktion

    KadamaLee - - Off-topic

    Beitrag

    Zitat von GreenRisc: „Zitat von Quantuture_GER: „An alle die das noch nicht wissen... Bei Steam gibt es jetzt gratis das Spiel Counter Strike Global Offesive“ endlich :)“ Ja endlich gibts noch Tausende Chancen mehr für Hacker und Smurfer.