Suchergebnisse

Suchergebnisse 1-20 von insgesamt 722.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    nbhgtchnibvguztvfuigbhzuihv zhvzhgtutuzvz zhuvbzvizu8ov zhuvuvuoizhvuz zhvb liu

  • Benutzer-Avatarbild

    HeyHo KadCom, auf Server 1 erhaltet Ihr bei meinem Warp /W KL die Möglichkeit, OP-Bögen ( Mit und ohne Schlag 2 ) zu ergattern. Jetzt schnell zuschlagen, solange der Vorrat reicht. Die Bögen sind Handgeschmiedet und perfekt für die Jagd auf Monster oder Artgenossene ausgelegt. Sie wurden mit reinen Höllen-XP zusammengefügt. Also nutzt jetzt die Chance und gönnt euch euren OP-Bogen

  • Benutzer-Avatarbild

    HeyHo, habe mich nun für einen Laptop entschieden. Vielen Dank für die ganzen Tipps und Infos

  • Benutzer-Avatarbild

    Zitat von felsi03: „Ehrlicherweise halte ich von der 1. Option garnichts. Lenovo Legion Serie ist so ziemlich das schlechteste was ich je in den Fingern hatte. Der Asus TUF ist EINIGERMAßEN in Ordnung. Ist aber eben auch nichts besonderes, ist ganz nett zum spielen und so, aber eben jetzt auch nicht der Hammer. Ich würde wie gesagt irgendwo im Internet (LapStore z.B.) nach Business Geräten suchen, Dell XPS oder eben Lenovo Thinkpads, die halten eben ewig. Du hast zusätzlich den ganzen Software B…

  • Benutzer-Avatarbild

    Hab jetzt mal 2 rausgesucht,die eigentlich ziemlich überzeugend wirken. Was würdet ihr davon halten? @'felsi03' Einmal Option 1: lenovo.com/de/de/laptops/legio…-Y540-17IRH/p/88GMY501216 Und Option 2: https://www.notebooksbilliger.de/notebooks/gaming+notebooks/asus+tuf+gaming+fx505du+bq210+643994 Das sind zwar jetzt keine Buisness-Geräte. Aber ich bin auch nicht unbedingt der Typ von Gebraucht Kaufen (Wegen Garantie und man kann sich nie sicher sein, was bei einem ankommt, wenn man ein Gebraucht-…

  • Benutzer-Avatarbild

    HeyHo KadCom, der Thread ist zwar für Pc's, aber ich suche einen Laptop. Da meiner letztens nicht mehr laufen wollte, muss ein neuer her. (Meiner war von 2014 ) Der Laptop sollte nicht unbedingt ein Gaming-Laptop sein, jedoch aber auch kein Problem damit haben, wenn man mal Minecraft oder CsGo o.ä. darauf spielt. Zudem sollte der Laptop keine tausende von Euros kosten. Am besten sogar unter 1000 Euro. ( Ansonsten könnte ich mir auch nen neuen Pc erstellen ) Zudem sollte er min. 500 GB Speicher h…

  • Benutzer-Avatarbild

    Bürostühle / Gamingstühle

    KadamaLee - - Off-topic

    Beitrag

    Hallo KadCom, ich bin mich momentan nach einem neuem Stuhl am umsehen. Nun ich finde viel aber nichts, was mich wirklich überzeugt (Bzw. sind die Bewertungen teilweise einfach miese) Nun wollte ich mal fragen, was ihr denn so für Stühle habt, bzw. was für welche ihr empfehlen könnt? Ich hatte jetzt z.B. die Internetseite hier gefunden ( secretlab.eu/de/) , wo es an sich alles OK aussah. Aber 100 % sicher bin ich mir nicht Ich habe leider keinen Laden oder so in der Nähe der so Stühle anbietet. (…

  • Benutzer-Avatarbild

    Massig Sammleritems

    KadamaLee - - Sammleritems

    Beitrag

    HeyHo Kadconer, ich möchte mal all meine Sammleritems loswerden. Bei Interesse bitte per PN im Forum melden. Antwort kann zwar was dauern, aber egal Zu den Items: - 4x KadeHühnchen mit Bunter Schrift - 1x Valentine Geschenk Crate - 2x Santas Head von Weihnachten 2018 - 1x Verzauberter Goldener Apfel - 1x Tier 1 yolo \o/ Spitzhacke mit Glück 3 Haltbarkeit 3 und Effizienz 5 - 1x Tier 1 yolo \o/ Schaufel mit Effizienz 3 Haltbarkeit 2 und Glück 1 - 1x Schneemann 2015 Kürbis mit Verzauberung Fire Pro…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Hier kann mal /close. Es wird wohl dann wirklich an den Leitungen liegen, da das Haus schon echt alt ist. Hab jetzt mal an einer anderen Steckdose ausprobiert und da hab ich schon mal eine Verdopplung der Geschwindigkeit. (Scheint wohl eine gut gelegene Leitung zu sein ) Damit werde ich dann jetzt wohl erstmal Leben, bis ich mal die Mitbewohner aus den besser gelegenen Orten vertrieben habe Habe mal 50k an @Dalavar überwiesen für die guten Antworten (Problem zwar nicht gelöst, aber immerhin gut …

  • Benutzer-Avatarbild

    Zitat von DonBalerson: „RTX 2080 683€ mindfactory.de/product_info.ph…x16--Retail-_1284002.html Aber die Frage ist ob du noch warten kannst weil: "Die Gerüchteküche glaubt an einen Turing-Refresh der drei Modelle Geforce RTX 2080, Geforce RTX 2070 und Geforce RTX 2060, die zwar mit den bekannten GPUs daherkämen, allerdings in stärkeren Ausbaustufen. Neben einer höheren Leistung stehen niedrigere Preise im Raum" nvidia.com/de-de/geforce/graphics-cards/rtx-2080-super/ "Soll" Ende Juli soweit sein i…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Okay, hier die Ergebnisse. Für mich sehr verwirrend aber keine Ahnung xD Hier das ist von Router direkt an den Laptop: 70.5 Mbit/s Download 29.6 Mbit/s Upload Latenz: 10ms Hier das ist von Router zu TP-Link, TP-Link an Laptop ( Steckdosen durch 20cm Wand getrennt direkt hintereinanderliegend): 92.8 Mbit/s Download 29.6 Mbit/s Upload Latenz: 12ms Hier das ist per WLAN im EG an Laptop: 81.1 Mbit/s Download 25.8 Mbit/s Upload Latenz: 11ms Hier das ist von TP-Link hoch ins 1.OG. TP-Link an Laptop: 1…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Das das Problem nach dem TpLink kommt klingt ja schon mal gut Ich werde das nachher mal testen, wenn ich wieder zuhause bin. Bzw kann ich jetzt schon sagen, das wenn unten ein PC angeschlossen ist, auch die 94 MBit/s ankommen (Mein Vater ist unten mit dem Pc verbunden und daran wurde es getestet. Ob er das über Kabel oder WLan getestet hat kann ich jetzt nicht sagen. Aber ich gehe mal von Kabel aus.) Aber ich werde nachher nochmal genaue Daten dazu hier rein schicken. Zu der 16k Leitung: Ich kan…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    Erstmal danke für deine Antwort. Ich hab mir jetzt ein paar Sachen bestellt um das ganze noch anders zu testen ( WLan Empfänger für den Pc, nochmal besseres CAT Kabel) Das werde ich erstmal testen. Wenn das WLan Signal nicht stark genug ist werde ich noch einen Repeater kaufen und schauen ob es dann besser ist. Was ich nur nicht verstehe, wenn von der 16k Leitung die ganze Leistung (90-100%) oben ankam, warum kommt dann von der 100k Leitung nicht alles an? (Sry bin kein Technikprofi ) Und im Bil…

  • Benutzer-Avatarbild

    100K Leitung, keine gute Verbindung?

    KadamaLee - - Off-topic

    Beitrag

    HeyHo KadCom, wir haben bei uns zuhause heute von 16k auf 100k gewechselt. Soweit so gut. Unten vor dem Router funktioniert auch alles und man hat (Fast) volle Auslastung der 100K Leitung. Jedoch habe ich im Obergeschoss nur 10-20% Auslastung. Mehr kommt komischerweise nicht an... Ich bin oben über TP-Link verbunden (amazon.de/TP-Link-TL-PA8030P-K…mid=A3JWKAKR8XB7XF&sr=1-9) (Einer direkt in der Steckdose an der FritzBox, der andere 1 Meter vom PC weg in der Steckdose. Von da an direkt an den PC.…

  • Benutzer-Avatarbild

    Schönen guten Abend lieber Tüftler, ich bräuchte einmal euren Rat. Und zwar möchte ich mir eine neue Grafikkarte zulegen, da ich mit meiner jetzigen nicht mehr (Bzw an sich noch nie so wirklich) zufrieden bin. Momentan habe ich in meinem PC die "AMD Radeon (TM) R9 390 Series" verbaut. Die AMD Grafikkarte konnte mich über die letzten Jahre absolut nicht überzeugen, weshalb ich nun auf eine GeForce umsteigen möchte. Mein aktuelles Setup vom PC enthält derweil noch folgende Sachen:- Prozessor: AMD …

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Ja ich habs per MultiMC hinzugefügt. Fehler kam trotzdem Die Versionen sind: Baubles-1.7.10-1.0.1.10 und Thaumcraft-1.7.10-4.2.3.5

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe ich bereits getan. Die Mod befindet sich im Mod Ordner, trotzdem kommt die Fehlermeldung beim Start

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe einfach Forge installiert und dann die Mods in den Mods Ordner gezogen. Habe mir jetzt aber mal das besagte Programm von dir runtergeladen und damit ausprobiert und damit funktioniert das ganze (Warum auch immer?) Nunja, vielen Dank aufjedenfall. Falls mir noch jemand mit Thaumcraft weiterhelfen kann, kann er sich ja noch hier melden

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    Habe ich bereits probiert. Habe auch die Empfohlene und die Beta Version von dem Mods als auch von Forge probiert, geht trotzdem nicht @mad_elec schick mir doch mal bitte die Namen der Mods die du benutzt (Forge, EderIO, EnderCore) (Also die Modbezeichnung 1.7.10.xxx)

  • Benutzer-Avatarbild

    MC-Modpack Hilfe

    KadamaLee - - Off-topic

    Beitrag

    HeyHo KadCom, ich wollte mir heute mein eigenes Modpack erstellen in der Version 1.7.10 Dazu habe ich mir auch die Mods EnderIO und EnderCore runtergeladen. Nun, wenn ich Minecraft starten will, crasht das Spiel. Ich habe nur die beiden Mods im Mods Ordner. Alle anderen Mods die ich runtergeladen habe, funktionieren ohne Crash Ich hoffe mir kann hier einer Helfen Im Spoiler ist der Crash Report. (Versteckter Text) Zudem noch etwas: Gibt es die Möglichkeit, Thaumcraft in der Version 1.7.10 zu spi…